Startseite  Inhalt  Pferdediebstahl  Interaktiv  Mitglied werden  Meine Koppel  
 Die Koppel  Fehlerquelle im Elektrozaun  

gewerblicher Link

Das Virtuelle Reiterstübchen

  Offen für alle Mitglieder
  Reiterstübchen   Stammtische   Stallgeflüster   Hunde   Katzen   Hilfe

aktualisieren   Antwort   Anfang   Ende   Box beobachten   beobachtete Boxen   Meine Boxen

 Neue Anzeige auf der Pinwand:   biete Pferd   (03.05.2018 08:35)

Fehlerquelle im Elektrozaun [Hits: 649]

Ich bräuchte da mal ganz dringend die Hilfe von euch Zaunexperten.

Wir haben nun endlich am Wochenende unter Hochdruck arbeitend den Hauptteil des Paddock Trails fertig bekommen und wollten dann gestern Abend die beiden Jungspunde darauf stellen. Naja, es wurde spät und endlich konnten wir das Weidezaungerät anschließen. Und dann funktioniert nichts! Ich muss das Problem nun am nächsten WE dringend beseitigen und habe echt keine Ahnung, warum ich keinen Strom auf den Zaun bekomme oder nur unter bestimmten Umständen.

Weidezaungerät ist das hier:
w w w .weidezaun.info/voss-farming-helos-4-12v-230v-elektrozaungeraet-duo-power.html
Es ist quasi neu un funktionstüchtig. Hatten das bisher am anderen Zaun, dann halt am neuen Zaun probiert und da lief es unter bestimmten umständen auch und danach wieder an den Ursprungszaun geklemmt, da wir den Trail nicht unter Strom bekommen haben.
Das Gerät wird mit einem 85Ah Akku betrieben, der gestern gerade noch mal aufgeladen wurde.
Zwei Erdpfähle, einer 2m lang (der ging aber nicht ganz in den Boden, ca. 60cm gucken raus, und einer 1m lang.
Neues Breitband 4cm:
w w w .averde.de/weidezaunband-premium-plus-tricond-braun-orange-40-mm-0-09-ohm-m-200-m-aktion-6-stueck-zum-preis-von-5.html
Alles Zubehör (Torgriffe, Streckenverbinder und Querverbinder) aus Edelstahl.

Das Zaunsystem ist etwas unübersichtlich, da an 2 Seiten der Außenzaun noch fehlt und ansonsten eben drei Innenzäune da sind und alles über das gleiche Zaungerät versorgt werden soll. Ich versuche es mal mit einer sehr vereinfachten Zeichnung. Form und Dimension stimmen so nicht, aber ist ja egal.
h t t p://i63.tinypic.com/11cdqo9.png
schwarz: 3-reihiger Außenzaun, gestrichelte Linie noch nicht fertig
blau: 2-reihige Innenzäune
Der innere Zaun um die Weide ist mit einem Erdkabel - braune Linie, rechts vom Zaun- mit dem anderen Innenzaun verbunden. Grün ist dichtes Buschwerk und dient als natürliche Einzäunung. In den anderen beiden Innenzäunen sind bisher keine Torgriffe verarbeitet.
Rot: Durchgänge mit Torgriffen
Gelb: Weidezaungerät und Erdstäbe

Im Prinzip habe ich momentan also 5 Zaunabschnitte (ähm ja) , die ich durch Bandverbindungskabel immer an den unteren Bändern miteinander verbunden habe. Abgesehen davon, dass ich eine Verbindung vergessen habe und dementsprechend 3 Teile keinen Strom führen konnten, wollte der Rest aber auch nicht. Der obere Außenzaun, der mittlere Innenzaun und der rechte Innenzaun konnten keinen Strom führen, da habe ich aber auch nicht getestet.

Jetzt aber zu den kuriosen Ereignissen von gestern Abend.
Ich war gerade dabei oben links im Außenzaun den letzten Querverbinder zwischen den Reihen anzuschließen, da bekam ich einen leichten Schlag. Mein genialer Mann, hatte mal einfach schon das Zaungerät eingeschaltet. Naja, fertig verschraubt düse ich also nach unten, um nun zu sehen, ob alles funktioniert. Tat es nicht!
Das grüne Lämpchen vom Gerät blinkte nicht auf und auf den Bändern kam kein Strom an (zuerst mit der Hand, dann mit dem Tester getestet). Ratlose Blicke.
Ich also wieder hoch zur Weide oben links und dort die Verbindung zum Innenzaun gelöst. Gerät an, aber kein Strom. Ich also auch die Verbinder zwischen den 3 Reihen Außenzaun abgebaut und wieder runter.
Immer noch kein Strom. Torgriffe ausgehängt und siehe da das kleine Stück Zaun (neben den Zaungerät hatte ich die 3 Reihen Band auch untereinander verbunden) funktioniert einwandfrei, grünes Lämpchen leuchtet, Stromtester ist zufrieden.
Ich hänge die Torgriffe wieder ein, von oben beginnend und komme dabei aus versehen gegen das Band der mittleren Reihe - leichter Stromschlag. Zudem Funkensprung beim Aushängen des mittleren Griffes aus dem oberen. Zaun funktioniert noch. Ich hänge den unteren Griff wieder ein, Zaun tot, genauso wie vorher.

Zusammengefasst, kleines Stück beim Gerät funktioniert alleine prima. Hänge ich am Tor den unteren Griff aus, kommt Strom auch auf den Rest des Außenzaunes, aber schwach. Ist das Tor komplett geschlossen - nix geht mehr!

Was will uns das sagen?
Ich glaube ich gehe Mandarin lernen. Ist sicher einfacher.
Scherz bei Seite, hat wer eine Ahnung was da schief läuft?
Und habt ihr Tipps wie ich nach der Problemlösung den Rest miteinander verbinden sollte?



Sushsu


09.04.2018 - 16:30
Sushsu

Ich sehe gerade, der Link zu Averde funktioniert nicht.
Es ist das Premium Plus Tricond.


09.04.2018 - 16:36
Zaknafein

ist evtl die batterie für den langen zaun zu schwach?

... usw. Diese Box enthält insgesamt 39 Beiträge.

Wenn Du alle bisherigen und zukünftig auch alle noch folgenden Beiträge, Antworten und Tipps zu diesem Thema lesen willst, selber antworten oder ergänzende Fragen stellen möchtest oder sogar eigene Diskussionsboxen eröffnen möchtest, musst Du Dich als Mitglied bei der Koppel anmelden.
Nähere Informationen dazu findest Du hier: Anmeldung bei der Koppel

Falls Du bereits Mitglied oder Vollmitglied bist und über das Fragezeichen-Symbol auf diese Seite gekommen bist, klicke bitte


HIER

oder benutze in Zukunft die Pfeile oder oder das Forumssymbol auf der Übersichtsseite des Forums!

 Hier könntest Du dann Deinen eigenen Beitrag oder eine Antwort zum Thema einfügen. 
 

...

 
 Dein Beitrag erscheint dann automatisch unter Deinem registrierten Spitznamen. 
  Hier kannst Du Dich sofort als neues Mitglied einschreiben. 

aktualisieren   Antwort   Anfang   Ende   Box beobachten   beobachtete Boxen   Meine Boxen
Die Koppel
Copyright © 1996-2018
Alle Rechte vorbehalten. Nachdruck, Verteilung und Reproduktion in jeglicher Form,
auch auszugsweise und als Kopie in eigenen Beiträgen auf der Koppel
nur mit vorheriger schriftlicher Einwilligung der Redaktion.
Datenschutzerklärung